Forenübersicht             
Forenübersicht | Mein Profil | Registrieren | Hilfe | Suchen | Heutige Beiträge | Mitglieder

 
Neues Thema erstellen  Antwort erstellen LLE Forum   » DATENBANK  » Wie wird's gemacht?  » Spiegel befestigen
 
Autor Thema: Spiegel befestigen
achim1826
Profil von achim1826 Private Nachricht versenden Beiträge suchen von achim1826 Antwort mit Zitat Bearbeite/Lösche Beitrag


Newbie



Mitglied # 344

Mitglied bewerten

danke für eure Hilfe! Kühler ist eingebaut neue Rohre auch...

IP Beitrag erstellt am: 22. Februar 2011 18:44 22. Februar 2011
Beiträge: 14
Volkmar0114
Profil von Volkmar0114 Homepage des Mitglieds eMail Volkmar0114 Private Nachricht versenden Beiträge suchen von Volkmar0114 Antwort mit Zitat Bearbeite/Lösche Beitrag


Commander



Mitglied # 109

Bewertung:


Wenn werden nur die Plastikrohre getauscht, die Schläuche nur, wenn sie porös sind.
Ist aber eher selten der Fall.

--------------------
Gruß aus Bielefeld
Volkmar

www.transporterwerk.de

IP Beitrag erstellt am: 11. Februar 2011 14:36 11. Februar 2011
Beiträge: 530
achim1826
Profil von achim1826 Private Nachricht versenden Beiträge suchen von achim1826 Antwort mit Zitat Bearbeite/Lösche Beitrag


Newbie



Mitglied # 344

Mitglied bewerten

müssen dann alle Wasserschläuche gewechselt werden? oder passen die vom Durchmesser?

IP Beitrag erstellt am: 11. Februar 2011 00:30 11. Februar 2011
Beiträge: 14
Volkmar0114
Profil von Volkmar0114 Homepage des Mitglieds eMail Volkmar0114 Private Nachricht versenden Beiträge suchen von Volkmar0114 Antwort mit Zitat Bearbeite/Lösche Beitrag


Commander



Mitglied # 109

Bewertung:


Ja, genau das meine ich [Winken]

--------------------
Gruß aus Bielefeld
Volkmar

www.transporterwerk.de

IP Beitrag erstellt am: 10. Februar 2011 20:58 10. Februar 2011
Beiträge: 530
achim1826
Profil von achim1826 Private Nachricht versenden Beiträge suchen von achim1826 Antwort mit Zitat Bearbeite/Lösche Beitrag


Newbie



Mitglied # 344

Mitglied bewerten

sind Plastikrohre, der VW mann meinte er wolle erstmal den kühler ausbauen und dann irgendwelche "hülsen" prüfen?!
falls die Leitungen Schrott sind wollte er geteilte Edelstahl Rohre nehmen... hat der recht?!

IP Beitrag erstellt am: 10. Februar 2011 17:40 10. Februar 2011
Beiträge: 14
Volkmar0114
Profil von Volkmar0114 Homepage des Mitglieds eMail Volkmar0114 Private Nachricht versenden Beiträge suchen von Volkmar0114 Antwort mit Zitat Bearbeite/Lösche Beitrag


Commander



Mitglied # 109

Bewertung:


Wenn du den Kühler ausbaust, nimm auch mal die Schläuche von den Rohren ab. Nicht das dir die Hülsen schon rauswandern.
Wäre dann auch gleich die Gelegenheit, die Rohre durch die Edelstahl- Rohre zu ersetzen.

Und dann (weil er auch rausmuss), beim Tank alle Schläuche und Dichtungen neu machen. [Breites Grinsen]

--------------------
Gruß aus Bielefeld
Volkmar

www.transporterwerk.de

IP Beitrag erstellt am: 10. Februar 2011 17:27 10. Februar 2011
Beiträge: 530
achim1826
Profil von achim1826 Private Nachricht versenden Beiträge suchen von achim1826 Antwort mit Zitat Bearbeite/Lösche Beitrag


Newbie



Mitglied # 344

Mitglied bewerten

danke dir, hab gestern gleich einen neuen bestellt!

IP Beitrag erstellt am: 10. Februar 2011 15:03 10. Februar 2011
Beiträge: 14
LLE GTI
Profil von LLE GTI Private Nachricht versenden Beiträge suchen von LLE GTI Antwort mit Zitat Bearbeite/Lösche Beitrag


Team Leader




Mitglied # 257

Mitglied bewerten

hast du die Mutter so fest angezogen daß der Kühler tropst? [Lol] [Lol]

Ich habe noch einen wenn du einen brauchst.

Gruß Thomas

--------------------
Die Japaner haben eine raffinierte Art, ihren Stahl in die Vereinigten Staaten zu schmuggeln. Sie malen ihn an, stellen ihn auf vier Räder und nennen das ganze Auto.

IP Beitrag erstellt am: 10. Februar 2011 08:48 10. Februar 2011
Beiträge: 219
achim1826
Profil von achim1826 Private Nachricht versenden Beiträge suchen von achim1826 Antwort mit Zitat Bearbeite/Lösche Beitrag


Newbie



Mitglied # 344

Mitglied bewerten

Die große Mutter im Spiegelfuß!
Nu tropft der Kühler ...

IP Beitrag erstellt am: 09. Februar 2011 22:58 09. Februar 2011
Beiträge: 14
Volkmar0114
Profil von Volkmar0114 Homepage des Mitglieds eMail Volkmar0114 Private Nachricht versenden Beiträge suchen von Volkmar0114 Antwort mit Zitat Bearbeite/Lösche Beitrag


Commander



Mitglied # 109

Bewertung:


Und was war`s jetzt?

--------------------
Gruß aus Bielefeld
Volkmar

www.transporterwerk.de

IP Beitrag erstellt am: 09. Februar 2011 20:03 09. Februar 2011
Beiträge: 530
achim1826
Profil von achim1826 Private Nachricht versenden Beiträge suchen von achim1826 Antwort mit Zitat Bearbeite/Lösche Beitrag


Newbie



Mitglied # 344

Mitglied bewerten

Spiegel wieder fest!
Danke für eure Hilfe!
Gruß Achim

IP Beitrag erstellt am: 09. Februar 2011 19:39 09. Februar 2011
Beiträge: 14
Volkmar0114
Profil von Volkmar0114 Homepage des Mitglieds eMail Volkmar0114 Private Nachricht versenden Beiträge suchen von Volkmar0114 Antwort mit Zitat Bearbeite/Lösche Beitrag


Commander



Mitglied # 109

Bewertung:


Entweder die Nasen, oder die Mutter im Fuß hat sich gelöst.

Dazu musst du den Speigel abschrauben und von unten in den Fuß reinsehen.
Dort siehst du eine große Mutter, die muss festgezogen werden. Am besten noch mit etwas Schraubensicherung dran.
Ist aber ziemliches gefummel und am besten zu weit zu bewerkstelligen.
Einer hält, der andere schraubt [Cool]

[ 27. Januar 2011, 22:12: Beitrag bearbeitet von: Volkmar0114 ]

--------------------
Gruß aus Bielefeld
Volkmar

www.transporterwerk.de

IP Beitrag erstellt am: 27. Januar 2011 22:11 27. Januar 2011
Beiträge: 530
DieMueschis
Profil von DieMueschis eMail DieMueschis Private Nachricht versenden Beiträge suchen von DieMueschis Antwort mit Zitat Bearbeite/Lösche Beitrag







Mitglied # 86

Bewertung:


Hi Achim,
das kann mehrere Ursachen haben.
Am Wahrscheinlichsten ist die Folgende:

Hier hat jemand ein Dokument zum Spiegel
erstellt:
[E-Spiegel]

Man kann dort die Einzelteile der Verschraubung sehen.
Wenn man sich die Einzelteile genau ansieht kann man erkennen, dass ein Teil Ausparungen und das entsprechende Gegenstück Nasen hat.
Oftmals sind diese stark oxidiert, sodass diese Nasen nicht mehr in die Aussparungen passen.
Der Spiegel rastet nicht ein und dreht sich bei Belastung weg.
Ich hab diese Aussparungen mit nem Schraubendreher und Essig wieder ausgearbeitet
und anschließend mit ein wenig WD40 eingesprüht.
Klappt wieder wie neu.
[Winken]

LG

Torsten

[ 27. Januar 2011, 21:37: Beitrag bearbeitet von: DieMueschis ]

--------------------
LG

Torsten u. Iris u. 0329

"Der Motor gehört nach hinten..." (Ferdinand Porsche)


'orlyblauer LLE 0329
zwischen Köln und Bonn unterwegs

IP Beitrag erstellt am: 27. Januar 2011 21:36 27. Januar 2011
Beiträge: 202
achim1826
Profil von achim1826 Private Nachricht versenden Beiträge suchen von achim1826 Antwort mit Zitat Bearbeite/Lösche Beitrag


Newbie



Mitglied # 344

Mitglied bewerten

hallo,
habe folgendes Problem: Wenn ich schneller als 80 fahre klappt sich langsam aber sicher der Spiegel an. Gibt es eine Möglichkeit das Teil zu befestigen?
Gruß aus Mannheim
Achim

IP Beitrag erstellt am: 27. Januar 2011 19:09 27. Januar 2011
Beiträge: 14

 
Neues Thema erstellen  Antwort erstellen Thema schliessen    Thema verschieben    Thema löschen    Thema toppen vorheriges Thema   nächstes Thema
Druckversion   UBBFriend: Thema empfehlen.  
Springe zu Forum:


Kontakt | zur Homepage der LLE-Kartei | Datenschutzerklärung



Powered by Infopop Corporation
Deutsche Version von thinkfactory
Ultimate Bulletin BoardTM 6.2.1.2